top of page
  • Foto do escritorMarketing Intelliway

Ameaça SMB Linux

Em 22 de dezembro, a Zero Day Initiative (ZDI) divulgou um comunicado detalhando uma vulnerabilidade crítica de execução remota de código (RCE) no kernel do Linux, com CVE nível máximo (10). O componente afetado, ksmbd, é um módulo de servidor de arquivos Server Message Block (SMB) lançado em agosto de 2021 na versão do kernel 5.15.

É de extrema importância, verificar se nos servidores Linux, este módulo não está habilitado, apesar de por padrão ele vir desabilitado e sem seguida seguir com a atualização da versão para a recomendada.


Para saber mais sobre as recomendações:


265 visualizações

Posts recentes

Ver tudo
bottom of page